掌上指標 / 通達信 / 蛟龍3號指標 通達信 副圖 資金流向 波段 ...

分享

   

【香港嘉裏物流】蛟龍3號指標 通達信 副圖 資金流向 波段 短線

2021-01-22  掌上指標

做價值的傳播者,路同行,一起成長

公式源碼:

DRAWTEXT_FIX(C>O,0.01,0.9,0,'微信訂閲號:翔博軟件工作室'),COLOR556699;

A01:=DYNAINFO(7);

A03:=BARSCOUNT(CLOSE);

A04:=(SMA((CLOSE / HHV(HIGH,120)),3,1) * 100);

A05:=IF((A03 > 20),A04,0);

A06:=IF((LOW > A01),0,IF((HIGH < A01),1,(((A01 - LOW) + 0.009) / ((HIGH - LOW) + 0.009))));

A07:=DMA(A06,(VOL / CAPITAL)) * 60;

A09:=IF((((A07 > 0) AND (A07 > REF(A07,1))) AND (A05 <= 88)),A07,0);

VAR1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

VAR2:=EMA(VAR1,8);

VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趨勢:=EMA(VAR3,3)-10;

機構建倉區:0,LINETHICK0,COLORFFFF00;

.........

========================

特別提示:

一個聚百萬原創指標公式圈子無論您有多忙,請花1秒鐘點右下方【香港嘉裏物流】,把文章放到你的圈子裏!可能您的朋友就需要!謝謝!

    0條評論

    發表

    請遵守用户 評論公約

    類似文章 更多
    喜歡該文的人也喜歡 更多

    ×
    ×

    ¥.00

    微信或支付寶掃碼支付:

    開通即同意《個圖VIP服務協議》

    全部>>